File Menu

New
PalettePaletteCtrl+Shift+N
Blank PaletteBlank PaletteCtrl+N
From ImageFrom ImageCtrl+Shift+I
OpenOpenCtrl+O
SaveSaveCtrl+S
Save As
ImportImport
Batch
Recent Files
ExitAlt+F4

Edit Menu

UndoUndoCtrl+Z
RedoRedoCtrl+Y
CutCutCtrl+X
CopyCopyCtrl+C
PastePasteCtrl+V
DeleteDeleteDel
Duplicate SwatchDuplicate SwatchCtrl+D
Copy ColorCopy Color
Go ToCtrl+G

Palette Menu

Add SwatchAdd SwatchCtrl+Shift+A
Invert ColorInvert ColorCtrl+Shift+I
Resize PaletteResize PaletteCtrl+R
Sort PaletteSort PaletteCtrl+Shift+S
Remove Duplicates

View Menu

Toolbars
Standard
Palette
RSS
Status Bar
Theme
PalettePalette
ListList
Edit ColorEdit Color
SchemesSchemes
UndoUndo
View Formats

Tools Menu

Add-in ManagerAdd-in Manager
External Tools
StatisticsStatistics
OptionsOptionsCtrl+F9
Create Preview ImageCreate Preview Image

Help Menu

ContentsContentsF1
IndexIndexCtrl+F1
Feedback
ForumsForums
Report a BugReport a Bug
Check for Updates
Technical Support
Knowledge BaseKnowledge Base
Customer Feedback OptionsCustomer Feedback Options
About
DonateDonate

Swatch Context Menu

Add SwatchAdd SwatchCtrl+Shift+A
Duplicate SwatchDuplicate SwatchCtrl+D
DeleteDeleteDel
Invert ColorInvert ColorCtrl+Shift+I
Copy ColorCopy Color

See Also

Getting Started

User Interface

In this article